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Preface

Welcome to Using ICS Forms.  This guide is designed to help you 
complete and edit ICS forms using templates developed in MS Word 
6.0 and WordPerfect 6.1, and documents developed in Lotus Word 
Pro 97.

The packet you receive should include the following:

• one copy of Using ICS Forms guide
• one ICS Forms compact disc containing templates in MS Word 6.0 

and WordPerfect 6.1, and documents in Lotus Word Pro 97.

If you have any questions or comments, please contact:

By mail
National Fire & Aviation Management 

Application Support Desk
USDA Forest Service
3833 S. Development Avenue
Boise, ID  83705-5354

By phone
(800) 253-5559

By e-mail
Internet: /s=fire?/oul=w02a@mhs-fswa.attmail.com

This guide employs many styles, conventions, and guidelines established in ‘‘The Microsoft Manual of Style for 
Technical Publications.’’

Windows 3.1, Windows 95, and MS Word are registered trademarks of Microsoft Corporation.  WordPerfect is a 
registered trademark of Novell Corporation.  Lotus, Lotus SmartSuite and Word Pro are registered trademarks of 
Lotus Development Corporation.  DOS is a registered trademark of International Business Machines Corporation.
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About this guide

This guide outlines step-by-step instructions to create and complete 
ICS forms using templates in MS Word and WordPerfect, or Word 
Pro.  

For complete information about using software, templates, and 
documents, refer to the following user’s guides:

• For MS Word. Microsoft Word for Windows User’s Guide. 

• For WordPerfect. WordPerfect v. 6.1 User’s Guide. 

• For Word Pro.  Click the Start button, point to Programs, point to 
Lotus DocOnline, then click Exploring SmartSuite 97.  Word Pro 
information is located in Chapters 22 through 25.

✓ If you need further assistance, contact your agency’s help desk or locate and 
copy the appropriate ICS form in the section, ‘‘Blank forms’’ and complete 
the ICS form by hand.

Before you begin

This guide assumes:

• You have a basic understanding of your personal computer, know 
how to use function keys, and understand personal computer 
concepts and terminology.

• You are familiar with using MS Word 6.0, WordPerfect 6.1 or 
Lotus Word Pro 97, can start up that application, and can perform 
basic editing and formatting functions.

How to use this guide

You do not need to read this entire guide to be able to create an ICS 
form.  Once you are familiar with some basic concepts behind 
template use, you can locate the desired topic by reviewing the 
‘‘Contents’’ in the front of this guide or the ‘‘Index’’ in the back of this 
guide.

This guide is divided into sections.  The section title appears at the top 
of each page. 

‘‘Contents’’ lists section titles and key topics.
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‘‘About this guide’’ provides an overview and explains conventions 
used in this guide.

‘‘Getting started’’ introduces the ICS forms, defines some basic terms 
and explains how to access ICS forms using the ICS Forms compact 
disc.

‘‘Working with MS Word templates’’ explains how to choose, 
complete, finalize, and print an ICS form using an MS Word template.

‘‘Working with WordPerfect templates’’ explains how to choose, 
complete, finalize, and print an ICS form using a WordPerfect 
template.

‘‘Working with Word Pro’’ explains how to choose, complete, finalize, 
and print an ICS form using Word Pro.

‘‘Blank forms’’ contains every ICS form currently available in MS 
Word, WordPerfect, and Word Pro.  Blank forms for the Pacific 
Northwest Coordinating Group are also included.

‘‘References’’ are arranged alphabetically and contain sources of 
information used in this guide.

‘‘Index’’ lists functions, topics, and corresponding page numbers.

Conventions

This guide uses the following conventions:

• Tasks are explained using a standard personal computer 
keyboard.

• Hard label keys appear in angle brackets in bold type, in the same 
case as on your keyboard.  For example, a step might instruct you 
to press <Tab>.

• A plus sign (+) between hard label keys, such as <Ctrl> + <P> 
means to press and hold the first key, and then press the second 
key.

• Menus, menu commands, and button labels appear in bold, in the 
same case as it appears on your keyboard or screen.  For example, 
the second step in a procedure might instruct you to

2 Click New on the File menu.
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• Topics of special interest or hints that will help you perform a 
specific task show a check mark in front of the sentence and the 
text appears in italic type.  For example:

✓ For more information about managing WordPerfect template 
files, refer to the section, ‘‘Creating Your Own Template 
Groups’’ in the WordPerfect User’s Guide.
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Getting started

This section outlines some of the basic information you need to begin 
using the ICS forms. 

Understanding templates

A template allows you to create standardized documents from a 
single model.  Templates can include such initial settings as font and 
font size, page layout, and page margins.  They can identify which 
Toolbar(s) to display and when to execute associated macros.

The following list identifies MS Word templates, WordPerfect 
templates, and Word Pro documents developed for every ICS form:

• ICS 201 - Incident Briefing form
• ICS 202 - Incident Objectives List
• ICS 203 - Organization Assignment List
• ICS 204 - Division Assignment List
• ICS 205 - Incident Radio Communications Plan
• ICS 206 - Medical Plan
• ICS 207 - Organizational Chart (requires legal size paper)
• ICS 209 - Incident Status Summary report
• ICS 211 - Incident Check-In Lists
• ICS 213 - General Message form
• ICS 214 - Unit Log form
• ICS 215 - Operational Planning Work Sheet (requires legal size paper)
• ICS 215a - Incident Action Plan Safety Analysis
• ICS 216 - Radio Requirements Worksheet
• ICS 218 - Support Vehicle Inventory form
• ICS 220 - Air Operations Summary
• ICS 221 - Demobilization Checkout
• ICS 224 - Crew Performance Rating form
• ICS 225 - Incident Personnel Performance Rating form
• IRSS Check-in Form
• OSHA Abatement Form.

✓ The Pacific Northwest Region (PNW) has created six forms used by Human 
Resource and Training Specialists and three forms used by the Supply/Cache.  
These forms are located in the folders pnwword, pnwwperf, and pnwwpro.  For 
a complete list of these templates, see ‘‘Blank forms’’ in the back of this guide.
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Basic template terminology

The following diagram identifies key terms used throughout this 
guide. 

INCIDENT OBJECTIVES
1. Incident Name 2. Date

Prepared
3. Time Prepared

4. Operational Period

5. General Control Objectives for the Incident (include alternatives)

6. Weather Forecast for Period

7. General Saftey Message

8.                                                                  Attachments (mark if attached)

Organization List - ICS 203

Division Assignment Lists - ICS 204

Communication Plan - ICS 205

Medical Plan - ICS 206            (Other)

Incident Map

Traffic Plan
9. Prepared by (Planning Section Chief) 10. Approved by (Incident Commander))

ICS 202 NFES 1326

itle of form

text fields

check boxes

section title

field names

ICS form number

NFES number
(if available)

field names

check box
titles

text fields

cursor

✓ Some functional differences and limitations exist between templates designed 
in MS Word, those designed in WordPerfect, and those designed in Word 
Pro.  Select the program you prefer, then learn how to create and complete the 
ICS forms developed for that program. 
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Template and document file extensions

The following file extensions explain some basic information to help 
you distinguish between template files and document files.

File 
extension Description

.doc MS Word document.  When creating a new ICS 
document in MS Word, it is saved using the ‘‘.doc’’ 
file extension.

.wpd WordPerfect document.  When creating a new ICS 
document in WordPerfect, it is saved using the 
‘‘.wpd’’ file extension.

.dot MS Word template.  All MS Word/ICS templates use 
the ‘‘.dot’’ file extension.

.wpt WordPerfect template.  All WordPerfect/ICS 
templates use the ‘‘.wpt’’ file extension.

.lwp Word Pro document.  All Word Pro/ICS documents 
use the ‘‘.lwp’’ file extension.

Organizing your ICS documents

Keep your saved documents organized by creating new folders for 
each incident, grouping related ICS documents together.  The 
following diagram represents three folders you can create to organize 
ICS documents pertaining to the ‘‘Glacier’’ incident.

plansiap

glacier

incident
folder

Incident 
Action Plan

forms

other 
incident

plans

For example, to save an Incident Objectives form (ICS form 202) as a 
WordPerfect document for the ‘‘Glacier’’ incident, you would name 
the document as follows:

ics202.wpd
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Similarly, you could name other ICS documents for the ‘‘Glacier’’ 
incident as follows:

demob.wpd
trans.wpd
efsa.wpd

The resulting folders and documents are shown below:

plansiap

glacier

ics202.wpd demob.wpd

efsa.wpd

trans.wpd

✓ You may already have a preferred way to organize your ICS forms.  Use 
whatever works best for you and your agency. 
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Using the ICS Forms compact disc

The ICS Forms compact disc contains six folders:

• The icsword folder contains ICS forms developed for MS Word
• The icswperf folder contains ICS forms developed for 

WordPerfect.
• The icswpro folder contains ICS forms developed for Word Pro.
• The pnwword folder contains PNW forms developed for MS 

Word
• The pnwwperf folder contains PNW forms developed for 

WordPerfect.
• The pnwwpro folder contains PNW forms developed for Word 

Pro.

To open any ICS form from Windows 95

1 Start Windows 95.

2 Insert the ICS Forms compact disc in the CD drive of your 
personal computer.

3 Double-click My Computer.

4 Double-click the compact disc icon.

5 Double-click the folder that contains the ICS templates developed 
for the software program of your choice.

6 Double-click the ICS template of your choice.
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To open any ICS form from Windows 3.1

1 Start Windows 3.1.

2 Insert the ICS Forms compact disc in the CD drive of your 
personal computer.

3 Click File Manager.

4 Click the compact disc icon.

5 Click the folder that contains the ICS templates developed for the 
software program of your choice.

The following example shows the ICS templates available in MS 
Word 6.0.

icswpro

pnwword

pnwwperf

pnwwpro

6 Double-click the ICS template of your choice.

✓ For more information about creating ICS forms, see ‘‘Working with MS 
Word templates’’ and ‘‘Working with WordPerfect templates’’ later in this 
guide.
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Working with MS Word templates
This section explains how to select, complete, and print an ICS form 
using an MS Word template:

• First, create a new ICS document by selecting the desired MS 
Word template.

• Next, complete the appropriate fields in the ICS form.

• Finally, check the spelling of your document, save it, and print it 
as needed.

MS Word file system

The following diagram shows a typical file system and folders for MS 
Word templates and documents.

winword

macros

glacier

iap

ics202.doc

plans

efsa.doc

demob.doc

trans.docicswpro pnwwproicswperf pnwwperf

ICS201.dot

ICS202.dot

ICS211.dot

icsword pnwword

PNW103.dot

PNW102.dot

PNW101.dot

ICSforms PNWforms

✓ Your personal computer may reflect a different file system and folders.  Use 
the file system that works best for you and your agency.
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General navigation guidelines

This section outlines some guidelines to help you navigate through 
MS Word templates more effectively.  If you are already familiar with 
using MS Word templates, review these key points before creating an 
ICS document:

• Before typing information into any field in a form, be sure the 
cursor is highlighting the desired field.

• To advance the cursor to the next field in a form press <Tab> or 
<Enter>.

• To turn a check box field on or off, use the mouse to click on that 
check box or press <Space bar>.

• To save the document, press <Ctrl> + <S>.

• To display the Print dialog box, press <Ctrl> + <P>.

• To undo the last change you made on the form, press <Ctrl> + 
<Z>.

✓ For more information about the Undo command, refer to the Microsoft Word 
for Windows User’s Guide.

Completing an ICS form - an example

The following instructions outline basic tasks to complete ICS form 
202, ‘‘Incident Objectives’’ using MS Word.

To complete ICS 202 in MS Word

From the ICS Forms compact disc:

1 Double-click the icsword folder.

2 Double-click Ics202.dot.
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The following diagram shows ICS form 202 as it first appears on 
your screen.  The cursor highlights the first available field on the 
form.

3 In the Incident Name field, type the name of the incident.  Press 
<Tab> or <Enter> to advance to the next field.

4 Complete the remaining fields in the form.  Press <Tab> or 
<Enter> to advance to the next field.

5 When finished, click Save As on the File menu.

6 Name the new form using the naming conventions outlined in the 
previous section, ‘‘Organizing your ICS documents.’’

For example, you can name this form

ics202.doc
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To access Pacific Northwest forms

✓ Pacific Northwest forms developed for MS Word are accessed from the 
template folder ‘‘pnwword.’’

From the ICS Forms compact disc:

1 Double-click the pnwword folder.

2 Select the form of your choice.

3 Complete the fields in the form.  Press <Tab> to advance to the 
next field.

4 When finished, click Save As on the File menu.

Finalizing your document

This section contains additional information to help you finalize your 
document, including how to:

• use the spelling checker
• save corrections
• print your document.

To use the spelling checker

1 Move the cursor to the first field in the form.

2 Press <F7> or click Spelling on the Tools menu.

The Spelling dialog box appears.

3 Check the spelling of your document and make any corrections, as 
necessary.

4 To save your corrections, press <Ctrl> + <S> or click Save on the 
File menu.
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To print your document

1 Press <Ctrl> + <P> or select Print on the File menu.

The Print dialog box appears.

2 Click on the Print button or press <Enter>.
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Working with WordPerfect templates

This section explains how to complete, choose, and print an ICS form 
using a WordPerfect template:

• First, create a new ICS form by selecting the desired WordPerfect 
template.

• Next, complete the appropriate fields in the ICS form.

• Finally, check the spelling of your document, save it, and print it 
as needed.

WordPerfect file system

The following diagram shows a typical file system and folders for 
WordPerfect templates and documents.

msoffice

wpwin

wpdocs

glacier

template

legal
icswpro pnwwpro

ICS201.wpt

ICS202.wpt

ICS211.wpt PNW103.wpt

PNW102.wpt

PNW101.wpt

ICSforms PNWforms

icsword pnwword
icswperf pnwwperf

iap

ics202.wpd

plans

efsa.wpd

demob.wpd

trans.wpd

✓ Your personal computer may reflect a different file system and folders.  Use 
the file system that works best for you and your agency.
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General navigation guidelines

This section outlines some guidelines to help you navigate through 
WordPerfect templates more effectively.  If you are already familiar 
with using WordPerfect templates, review these key points before 
creating an ICS form:

• Before typing information into any field in a form, be sure the 
cursor is correctly positioned within that field.

• Due to software limitations, typed text may extend beyond the 
physical size of that text field.  As a result, the text will appear 
truncated within that text field.

• Unless instructed to do otherwise, press <Tab> to advance the 
cursor to the next field in the ICS form. Using arrow keys for 
navigation may or may not move the cursor to the next available 
field.  As a result, you may find yourself inadvertently typing over 
existing text in the ICS form!

• To save the document, press <Ctrl> + <S>.

• To undo the last change you made on the form, press <Ctrl> + 
<Z>.  For more information about the Undo command, refer to the 
WordPerfect User’s Guide.

Completing a new ICS form - an example

The following instructions outline basic tasks to complete ICS form 
202, ‘‘Incident Objectives form,’’ using WordPerfect.

To complete a new ICS 202 form in WordPerfect

From the ICS Forms compact disc:

1 Double-click the icswperf folder.

2 Double-click ics202.wpt.

The following diagram shows ICS form 202 as it first appears on 
your screen.  The cursor is located in the first available field on the 
form.
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3 In the Incident Name field, type the name of the incident.  Press 
<Tab> to advance to the next field.

4 Complete the remaining fields in the form.  Press <Tab> to 
advance to the next field.

✓ In section 8, ‘‘Attachments’’ of this ICS form, type X in the appropriate check 
box to identify additional ICS forms attached to this document. 

5 When finished, click Save As on the File menu.

6 Name the new form using the naming convention outlined in the 
previous section, ‘‘Organizing your ICS documents.’’

For example, you can name this form

ics202.wpd
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To access Pacific Northwest forms

✓ Pacific Northwest forms developed for WordPerfect are accessed from the 
template folder ‘‘pnwwperf.’’

From the ICS Forms compact disc:

1 Double-click the pnwwperf folder.

2 Select the form of your choice.

3 Complete the fields in the form.  Press <Tab> to advance to the 
next field.

4 When finished, click Save As on the File menu.

Finalizing your document

This section contains additional information to help you finalize your 
document, including how to:

• check the spelling of your document
• save corrections
• print your document.

To use the spelling checker

1 Move the cursor to the first field in the form.

2 Press <Ctrl> + <F1> or click Spell Check on the Tools menu.

The Spell Checker dialog box appears.

3 Check the spelling of your document and make any corrections, as 
necessary.

4 To save your corrections, press <Ctrl> + <S>.
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To print your document

1 Press <Ctrl> + <P> or click Print on the File menu.

The Print dialog box appears.

2 Click Print or press <Enter>.
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Working with Word Pro
This section explains how to select, complete, and print an ICS form 
using Word Pro:

• First, create a new ICS document by selecting the desired Word 
Pro form.

• Complete the appropriate fields in the ICS form.

• Next, save the ICS form as a new Word Pro document

• Finally, check the spelling of your document, save corrections, and 
print it as needed.

Word Pro file system

The following diagram shows a typical file system and folders for 
Word Pro documents.

icsword pnwword

ics202.lwp

iap

glacier

efsa.lwp

demop.lwp

trans.lwp

plans

icswperf pnwwperf

ICS201

ICS202

ICS211 PNW103

PNW102

PNW101

ICSforms PNWforms

icswpro pnwwpro

✓ Your personal computer may reflect a different file system and folders.  Use 
the file system that works best for you and your agency.
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General navigation guidelines

This section outlines some guidelines to help you navigate through 
Word Pro documents more effectively.  If you are already familiar 
with using Word Pro, review these key points before creating an ICS 
form:

• Before typing information into any field in a form, be sure the 
cursor is positioned in the desired field.

• To advance the cursor to the next field in a form press <Tab> or 
use arrow keys.

• To save the document, click Save As on the File menu.

• To display the Print dialog box, press <Ctrl> + <P>.

• To undo the last change you made to the form, press <Ctrl> + 
<Z>.

Completing a new ICS form - an example

The following instructions outline basic tasks to complete ICS form 
202, ‘‘Incident Objectives’’ using Word Pro.

To complete a new ICS 202 form in Word Pro

From the ICS Forms compact disc:

1 Double-click the icswpro folder.

2 Double-click ics202.lwp.

The following diagram shows ICS form 202 as it first appears on 
your screen.  



Working with Word Pro 29

January 29, 1998 Using ICS Forms

3 To position the cursor in the first field on the form, click once in 
the Incident Name field.

4 In the Incident Name field, type the name of the incident.  Press 
<Tab> or use arrow keys to advance to the next field.

5 Complete the remaining fields in the form.  Press <Tab> or use 
arrow keys to advance to the next field.

6 When finished, click Save As on the File menu.

7 Name the new form using the naming conventions outlined in the 
previous section, ‘‘Organizing your ICS documents.’’

For example, you can name this form

ics202.lwp
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To access Pacific Northwest forms

✓ Pacific Northwest forms developed for Word Pro are accessed from the 
template folder ‘‘pnwwpro.’’

From the ICS Forms compact disc:

1 Double-click the pnwwpro folder.

2 Select the form of your choice.

3 Complete the fields in the form.  Press <Tab> to advance to the 
next field.

4 When finished, click Save As on the File menu.

Finalizing your document

This section contains additional information to help you finalize your 
document, including how to:

• use the spelling checker
• save corrections
• print your document.

To use the spelling checker

1 Move the cursor to the first field in the form.

2 Press <Ctrl> + <F2>, click Check Spelling on the Edit menu, or 
click the Check Spelling SmartIcon.

3 Spell check your document and make any corrections, as 
necessary.

4 To save your corrections, press <Ctrl> + <S> or click Save on the 
File menu.



Working with Word Pro 31

January 29, 1998 Using ICS Forms

To print your document

1 Press <Ctrl> + <P>, click Print on the File menu, click the Print 
icon in the toolbox, or click the Print SmartIcon.

2 Verify the information on the Print dialog box, then click OK.
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Blank forms

This section contains ICS forms that are stored as MS Word 6.0, 
WordPerfect 6.1, and Word Pro.  These are provided to help you 
manually complete ICS forms.

✓ Photocopy these ICS forms if you are unable to access them from your 
personal computer.

The following ICS forms are included in this section:

Name of ICS form
MS Word 

template name
WordPerfect 

template name
Word Pro form 

name

Incident Briefing form ics201.dot ics201.wpt ics201.lwp

Incident Objectives List ics202.dot ics202.wpt ics202.lwp

Organization Assignment List ics203.dot ics203.wpt ics203.lwp

Division Assignment List ics204.dot ics204.wpt ics204.lwp

Incident Radio Communications Plan ics205.dot ics205.wpt ics205.lwp

Medical Plan ics206.dot ics206.wpt ics206.lwp

Organizational Chart* ics207.dot ics207.wpt ics207.lwp

Incident Status Summary report ics209.dot ics209.wpt ics209.lwp

Incident Check-In Lists ics211.dot ics211.wpt ics211.lwp

General Message form ics213.dot ics213.wpt ics213.lwp

Unit Log form ics214.dot ics214.wpt ics214.lwp

Operational Planning Work Sheet* ics215.dot ics215.wpt ics215.lwp

Incident Action Plan Safety Analysis ics215a.dot ics215a.wpt ics215a.lwp

Radio Requirements Worksheet ics216.dot ics216.wpt ics216.lwp

Support Vehicle Inventory form ics218.dot ics218.wpt ics218.lwp

Air Operations Summary ics220.dot ics220.wpt ics220.lwp

Demobilization Checkout ics221.dot ics221.wpt ics221.lwp

Crew Performance Rating form ics224.dot ics224.wpt ics224.lwp

Incident Personnel Performance Rating form ics225.dot ics225.wpt ics225.lwp

IRSS Check-in Form imt1.dot imt1.wpt imt1.lwp

OSHA Abatement Form irss01.dot irss01.wpt irss01.lwp

*  requires legal-sized paper
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The following Pacific Northwest (PNW) forms are also included in 
this section:

Name of PNWCG form
MS Word 

template name
WordPerfect 

template name
Word Pro 

form name

Contact Information Sheet pnw100.dot pnw100.wpt pnw100.lwp

Training Assignment List pnw101.dot pnw101.wpt pnw101.lwp

Trainee Field Progress Report pnw102.dot pnw102.wpt pnw102.lwp

Daily Training Summary pnw103.dot pnw103.wpt pnw103.lwp

Training Assignment Data pnw104.dot pnw104.wpt pnw104.lwp

Final Trainee Interview pnw105.dot pnw105.wpt pnw105.lwp

Final Trainer Evaluation pnw106.dot pnw106.wpt pnw106.lwp

Incident Training Assignments letter pnw107.dot pnw107.wpt pnw107.lwp

SAW PARTS ORDER FORM pnw108.dot pnw108.wpt pnw108.lwp

Region 6 : FS-5160-50 - Resource Order pnw50.dot pnw50.wpt pnw50.lwp

Region 6 : FS-5160-50 - blank Resource Order form pnw50a.dot pnw50a.wpt pnw50a.lwp
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